Sehr sehr starke Störungen!!!

Störungen, störende Beeinflussungen
Antworten
2700032

Sehr sehr starke Störungen!!!

Beitrag von 2700032 » So 1. Feb 2009, 20:19

Hallo Hobbykollegen,

ich habe als SWL mal wieder ein sehr großes Problem. Es sieht so aus:

http://picasaweb.google.com/DE8MSH/Stor ... 8782776434

es verlaufen Vertikale Streifen und gegen 20:00 Uhr war auch dieser fette Horizontale Block da (zu den anderen Zeiten nicht).

Hat jemand soetwas schon gesehen? Achja: das Signal ist seit Start meiner Messung (16:59 Uhr) vorhanden.

Irgendwelche Ideen was das sein kann? Ich danke Euch sehr für die Info.

1571017

Re: Sehr sehr starke Störungen!!!

Beitrag von 1571017 » So 1. Feb 2009, 20:27

de8msh hat geschrieben:
Hat jemand soetwas schon gesehen?
Nein, ich höre nicht mit dem Fernseher.
Schliess mal eine Aussenantenne an.
Vielleicht hast Du Störungen durch eine Energiesparlampe

73
Peter

2700032

Beitrag von 2700032 » So 1. Feb 2009, 21:10

An den Fernseher dachte ich auch schon. Ich habe aber keine Geräte angehabt. Habe auch mal den Mehrfachstecker herausgezogen. Die Störung blieb! Ladegeräte raus - Störung blieb.

1571017

Beitrag von 1571017 » Mo 2. Feb 2009, 23:18

de8msh hat geschrieben:An den Fernseher dachte ich auch schon.
Was ich damit sagen wollte:
Mit so einem Bildchen alleine kann wohl kaum jemand etwas anfangen.

73
Peter

2700032

Beitrag von 2700032 » Di 3. Feb 2009, 10:29

df3kv hat geschrieben:
de8msh hat geschrieben:An den Fernseher dachte ich auch schon.
Was ich damit sagen wollte:
Mit so einem Bildchen alleine kann wohl kaum jemand etwas anfangen.

73
Peter
Achso. Sorry, Missverständnis. Ich werde nochmal ein Soundfile hochladen. Sobald geschehen melde ich mich.

dd1go

störungen

Beitrag von dd1go » Di 3. Feb 2009, 15:09

für mich sieht das nach DSL Müll aus

ähnliches kenne ich vom "Wasserfall" auf div. QRGs

vermute das ein Modem defekt ist und damit sprazelt
frag mal in den Nachbarschaften wer DSL hat und zu den Zeiten an seinen Computer geht



73

2700032

Hoffentlich war es das...

Beitrag von 2700032 » Mo 15. Mär 2010, 14:22

Ich meine die Quellen entdeckt zu haben:

1. das Netzteil einer Unterschrankleuchte namens Trip**lo oder auch Trian***gel. Es scheint ein billiger Asienmist zu sein... Kam vom Kücheneinbauer.... Macht auch Störungen, wenn die Lampen aus sind!

2. eine Energiesparlampe von Müller-***Licht. Sie machte auch ausgeschaltet Störungen!

Ich habe beides per KW-Radio aufgespürt. Einfach auf weißes Rauschen eingestellt und durch das Haus gelaufen. Auch mal an Kabel, Netzteile etc. gehalten. Da kam ich auf diese beiden Mistteile (sorry für meine Wut).

Wer den Sound mal hören möchte:

hier ist er... (??? leider hinter Passwortsperre ???)


Das ist nicht der Rythmus wo ich mitmuss, sondern wo ich wahnsinnig werde!!!

Seit der Deinstallation (Stecker raus, seit dem kein Licht mehr unterm Schrank ;) und Lampe raus und alte rein) ist es ruhiger geworden!!!
Zuletzt geändert von 2700032 am Mi 17. Mär 2010, 6:56, insgesamt 1-mal geändert.

Antworten